在ubuntu12.04上执行制作可启动卡的脚本报错

attachments-2020-04-6GkEjWIf5e8f1654a0ede.png

请先 登录 后评论

1 个回答

ronnie

sfdisk版本过低的原因,使用sfdisk -v可以查看版本,该脚本适配2.27.1版本的sfdisk,建议使用16.04以上版本的Ubuntu制作。

请先 登录 后评论
  • 1 关注
  • 0 收藏,161 浏览
  • 大飞 提出于 2020-04-09 20:34

相似问题